Nicht schon wieder....
 
Benachrichtigungen
Alles löschen

Nicht schon wieder.....


KarinHugo
Themenstarter
Beiträge : 390

...diese verschobene Anzeige der Foren!!!! 😕

Das darf doch nicht wahr sein!
PtL
Karin

Antwort
39 Antworten
Adjutante
Beiträge : 1980

Weiß jemand, woran das liegt?

adjutante antworten


Haidi
Beiträge : 490

Hab ich auch!

Nachtrag vom 27.05.2019 0744
Hast Du schon jemanden informiert?

haidi antworten
3 Antworten
KarinHugo
(@karinhugo)
Beigetreten : Vor 2024 Jahren

Beiträge : 390

Ich denk mal,..
...dass hier schon jemand mitliest! 🤨

PtL
Karin

karinhugo antworten
Haidi
(@haidi)
Beigetreten : Vor 18 Jahren

Beiträge : 490
Veröffentlicht von: @karinhugo

...dass hier schon jemand mitliest! 🤨

Hoffentlich.

Aber es ist ja nur das schwarze Brett...

Bei manchen Beiträge muss ich die Bildschirmansicht verkleinern, damit ich überhaupt sehe, was unten geschrieben steht!

haidi antworten
KarinHugo
(@karinhugo)
Beigetreten : Vor 2024 Jahren

Beiträge : 390

Lästig,...
...echt lästig, finde ich!
Scheint ein schwierig zu findender Fehler sein, wenn er immer wieder auftritt!

PtL
Karin

karinhugo antworten
MrOrleander
Beiträge : 2133

Hallo Karin

Ist der Fehler noch akut? Ich bin bislang nicht mit ihm in Berührung gekommen...

Liebe Grüße
Bernd

mrorleander antworten
9 Antworten
schneeflloeckchen
(@schneeflloeckchen)
Beigetreten : Vor 11 Jahren

Beiträge : 392

Bei mir kommt es nur vor, wenn mein Browser oder (?) J.de überlastet ist.

LG flöckli

schneeflloeckchen antworten
KarinHugo
(@karinhugo)
Beigetreten : Vor 2024 Jahren

Beiträge : 390

Im Moment nicht! 😊

PtL
Karin

karinhugo antworten
Haidi
(@haidi)
Beigetreten : Vor 18 Jahren

Beiträge : 490

Bei mir schon.

haidi antworten
MrOrleander
(@mrorleander)
Beigetreten : Vor 19 Jahren

Beiträge : 2133

Also auch nicht in dem Thread, bei dem es heute morgen aufgefallen ist? Oder war das in allen Threads ein Thema?

mrorleander antworten
KarinHugo
(@karinhugo)
Beigetreten : Vor 2024 Jahren

Beiträge : 390

Heute morgen...
...war es bei allen Threads. jetzt bei keinem, so weit ich sehen kann...

PtL
Karin

karinhugo antworten
Anonymous
 Anonymous
(@Anonymous)
Beigetreten : Vor 1 Sekunde

Beiträge : 0

Bei mir ist die Ansicht im "Strache-Thread" weiterhin verschoben, bei anderen Threads ist es mir heute nicht aufgefallen.

Anonymous antworten
Anonymous
 Anonymous
(@Anonymous)
Beigetreten : Vor 1 Sekunde

Beiträge : 0

Jetzt "geht" der Strache-Thread, während im Moment im Thread hier die Ansicht verschoben ist.

Anonymous antworten
MrOrleander
(@mrorleander)
Beigetreten : Vor 19 Jahren

Beiträge : 2133

Kannst Du mir bitte einen Screenshot an communitybetreuung@jesus.de schicken?

mrorleander antworten
Anonymous
 Anonymous
(@Anonymous)
Beigetreten : Vor 1 Sekunde

Beiträge : 0

Hab ich gerade gemacht. 😊

Anonymous antworten


MrOrleander
Beiträge : 2133

Also
Heute morgen gab es Probleme mit unserem Internetanbieter. Diese sind allerdings schon länger wieder behoben.
Wer trotzdem noch Probleme in der Forendarstellung hat, sollte mit der Kombination aus + Klick auf den des Browsers wieder die richtige Darstellung sehen können.
Falls nicht, bitte Rückmeldung an mich.

mrorleander antworten
21 Antworten
Anonymous
 Anonymous
(@Anonymous)
Beigetreten : Vor 1 Sekunde

Beiträge : 0
Veröffentlicht von: @mrorleander

Falls nicht, bitte Rückmeldung an mich.

Trotz zweimaligem Shift+Reload wird bei mir der "Strache-Thread" wieder nur in der verschobenen Ansicht angezeigt.

Anonymous antworten
Suzanne62
(@suzanne62)
Beigetreten : Vor 4 Jahren

Beiträge : 7535

Im Thread "Beten lernen" habe ich das gleiche Problem wie hier schon mehrfach auch von anderen usern beschrieben, in den anderen Threads, an denen ich mich beteiligt habe, merkwürdigerweise nicht.
Es hat auch nichts mit dem Unterforum "Jesus nachfolgen" zu tun - ich bin da noch an anderen Threads beteiligt, da ist dieses Problem auch nicht aufgetreten.

suzanne62 antworten
Anonymous
 Anonymous
(@Anonymous)
Beigetreten : Vor 1 Sekunde

Beiträge : 0

Jetzt gerade ist es auch wieder in diesem Thread - Shift+Reload hilft nicht.

Anonymous antworten
Suzanne62
(@suzanne62)
Beigetreten : Vor 4 Jahren

Beiträge : 7535
Veröffentlicht von: @amouum

Jetzt gerade ist es auch wieder in diesem Thread - Shift+Reload hilft nicht.

Sch...ade, jetzt ist das auch im Single-Plauderfaden aufgetreten.
Na ja, ich werde jetzt für heute mal offline gehen....vielleicht ist ja morgen das Problem behoben.

suzanne62 antworten
Haidi
(@haidi)
Beigetreten : Vor 18 Jahren

Beiträge : 490

Was bitte ist der ????

Abgesehen davon, das Problem ist wieder wach!

haidi antworten
Pinia
(@pinia)
Beigetreten : Vor 18 Jahren

Beiträge : 1375
Veröffentlicht von: @haidi

Was bitte ist der ????

habe ich mich gerade auch gefragt.

Google sagt, es ist der kreisförmige Pfeil oben links im Browser, vor der Adresszeile. "neu laden" auf Deutsch.

(Ich hatte den Button auf meiner Tastatur gesucht)

pinia antworten
Haidi
(@haidi)
Beigetreten : Vor 18 Jahren

Beiträge : 490

Ah, ok. Danke!

Übrigens tritt bei mir das Problem auf, wenn es einen neuen Beitrag im Thread gibt.

Gerade hatte ich nochmal reingeklickt, bevor du schriebst, da war alles schön.

Jetzt, mit deinem Beitrag ist es wieder krumm und schief!

haidi antworten
Neubaugöre
(@neubaugoere)
Beigetreten : Vor 11 Jahren

Beiträge : 11799
Veröffentlicht von: @pinia

(Ich hatte den Button auf meiner Tastatur gesucht)

den gibts auch auf der Tippseltur - |F5|

neubaugoere antworten
Anonymous
 Anonymous
(@Anonymous)
Beigetreten : Vor 1 Sekunde

Beiträge : 0

Das ist die Taste, mit der man die Seite aktualisieren bzw. neu laden kann. Früher war das oft die f5- Taste.

Ich habe das von Dir/ Euch beschriebene Problem sehr oft, aber im Moment sonderbarerweise nicht...

Anonymous antworten
Haidi
(@haidi)
Beigetreten : Vor 18 Jahren

Beiträge : 490

Ah. Danke, Miss JaneMarple.

Nutzt nur nix 🙁

haidi antworten
Anonymous
 Anonymous
(@Anonymous)
Beigetreten : Vor 1 Sekunde

Beiträge : 0

Jetzt gerade wieder - bei mir liegt es auch nicht an den neuen Beiträgen. Die Ansicht in diesem Thread und dem "Strache-Thread" ist verschoben, im Frauencafé ist -trotz neuer Beiträge - alles ganz normal. Shift+Reload hab ich ausprobiert, bringt keine Veränderung.

Anonymous antworten
Anonymous
 Anonymous
(@Anonymous)
Beigetreten : Vor 1 Sekunde

Beiträge : 0

Tut mir leid, ich kenne das... da kann man nur warten und es nach Stunden oder am nächsten Tag wieder probieren.

Allerdings wird dieses Problem ja nun schon seit Jahren hier immer wieder thematisiert, vielleicht könnte da ja mal ein Fachmann ran...

Anonymous antworten
Anonymous
 Anonymous
(@Anonymous)
Beigetreten : Vor 1 Sekunde

Beiträge : 0
Veröffentlicht von: @janemarple

Tut mir leid, ich kenne das... da kann man nur warten und es nach Stunden oder am nächsten Tag wieder probieren.

Ich kenne das auch seit Jahren. 😀 Aber nachdem MrOrleander offenbar davon ausging, dass das alles behoben ist, möchte ich nur rückmelden, dass das - zumindest bei mir - nicht der Fall ist. 😊
Da man alles anklicken kann, kann man ja trotzdem antworten bzw. lesen (wenn der Beitrag nicht zu lang ist).

Veröffentlicht von: @janemarple

Allerdings wird dieses Problem ja nun schon seit Jahren hier immer wieder thematisiert, vielleicht könnte da ja mal ein Fachmann ran...

Oder ein anderer Fachmann - soweit ich das verstanden habe, hat das ja scheinbar schonmal jemand vom Fach behoben/versucht zu beheben.

Anonymous antworten
Anonymous
 Anonymous
(@Anonymous)
Beigetreten : Vor 1 Sekunde

Beiträge : 0

Achso.

Tja dann wird es vielleicht Zeit für eine kompetente Fachfrau!

Schönen Tag Dir! 😊

Anonymous antworten
mrb-II
(@mrb-ii)
Beigetreten : Vor 19 Jahren

Beiträge : 954
Veröffentlicht von: @amouum

Aber nachdem MrOrleander offenbar davon ausging, dass das alles behoben ist, möchte ich nur rückmelden, dass das - zumindest bei mir - nicht der Fall ist. 😊

dann zieht mal in betracht, dass es an eurem compi liegt. nach dem kurzen problem gestern morgen ist es bei mir nicht mehr aufgetaucht.
"geht nicht" ist auch es auch keine sehr präzise fehlerbeschreibung, mit der ein fachmann was machen kann.

mrb-ii antworten
Anonymous
 Anonymous
(@Anonymous)
Beigetreten : Vor 1 Sekunde

Beiträge : 0
Veröffentlicht von: @mrb-ii

"geht nicht" ist auch es auch keine sehr präzise fehlerbeschreibung, mit der ein fachmann was machen kann.

Ich habe MrOrleander jeweils die Screenshots per Mail weitergeleitet.

Veröffentlicht von: @mrb-ii

dann zieht mal in betracht, dass es an eurem compi liegt. nach dem kurzen problem gestern morgen ist es bei mir nicht mehr aufgetaucht.

Der beschriebene Lösungsweg funktioniert bei mir nicht, und sowohl an meinem Laptop zu Hause, als auch bei meinem Mobiltelefon, und auch bei meinem PC in der Arbeit treten die Anzeigeprobleme auf. Ich habe deshalb nicht in Betracht gezogen, dass es an meinen Endgeräten liegt.

Anonymous antworten
mrb-II
(@mrb-ii)
Beigetreten : Vor 19 Jahren

Beiträge : 954
Veröffentlicht von: @amouum

Ich habe MrOrleander jeweils die Screenshots per Mail weitergeleitet.

da kann man vielleicht sehn welchen browser du benutzt, aber nicht welche version.

Veröffentlicht von: @amouum

Der beschriebene Lösungsweg funktioniert bei mir nicht,

was er hier vorgeschlagen hat, ist den browser-cache zu umgehen und die seite völlig neu zu laden. die tastenkürzel sind aber unterschiedlich, je nach betriebsystem und browser. -> https://de.wikihow.com/Eine-Aktualisierung-deines-Internet-Browsers-erzwingen

man kann auch einfach mal den cache des browsers komplett leer machen.

Veröffentlicht von: @amouum

Ich habe deshalb nicht in Betracht gezogen, dass es an meinen Endgeräten liegt

es ist aber nicht unwahrscheinlich, wenn es nur bei einzelnen auftritt.

mrb-ii antworten
Anonymous
 Anonymous
(@Anonymous)
Beigetreten : Vor 1 Sekunde

Beiträge : 0
Veröffentlicht von: @mrb-ii

da kann man vielleicht sehn welchen browser du benutzt, aber nicht welche version.

Falls er da noch weitergehende Fragen hat bzw. die Techniker noch weitergehende Informationen benötigen, hätte er mich ja danach fragen können - meine Kontaktdaten hatte er nach Zusendung des Screenshots ja.

Veröffentlicht von: @mrb-ii

man kann auch einfach mal den cache des browsers komplett leer machen.

Da ich keine Fachfrau bin - widerspricht der Sachverhalt (mal geht es, mal geht es nicht) nicht der Theorie, dass der Cache damit zu tun hat? Ich dachte immer, der Cache speichert vereinfacht gesagt Teile der Website und für einen schnelleren Aufbau werden dann bei einem neuerlichen Besuch diese Teile aus dem Cache geladen. Dann müsste das Problem doch bei jedem Besuch auftreten, oder?

Veröffentlicht von: @mrb-ii

es ist aber nicht unwahrscheinlich, wenn es nur bei einzelnen auftritt.

Falls tatsächlich alle meine Endgeräte das Problem sein sollten, werd ich damit leben, so wie bis jetzt auch schon.

Anonymous antworten
Pinia
(@pinia)
Beigetreten : Vor 18 Jahren

Beiträge : 1375

bei mir auch wieder.

Vorhin beim Aufrufen dieses Threads trotz neuer Beiträge alles ok, jetzt gerade wieder alles verschoben.

pinia antworten
MrOrleander
(@mrorleander)
Beigetreten : Vor 19 Jahren

Beiträge : 2133

Die Technik
Sucht heute noch nach einem alternativen Lösungsweg.
Ich hoffe, daß dann im Laufe des Tages oder spätestens Morgen alles wieder läuft.

mrorleander antworten
Neubaugöre
(@neubaugoere)
Beigetreten : Vor 11 Jahren

Beiträge : 11799

ein Danke
an die Jungs und Mädels von der Technik
*applaudier*
😊

"Wir" wollen das mal nicht alles als selbstverständlich nehmen. 😊
Sie tragen schließlich zu unser aller Wohlbefinden bei. 😀

neubaugoere antworten
Pinia
Beiträge : 1375

hier auch, aber nicht bei allen Threads.

Der, den ich vor diesem angeschaut habe, war ganz normal, dieser hier verschoben.
Gestern Abend dasselbe: Der übers Beten war verschoben, die über die Angstreligion und über Banjis Urlaubsreise waren ganz normal.

Seltsam ... aber sehr störend!

pinia antworten
1 Antwort
Haidi
(@haidi)
Beigetreten : Vor 18 Jahren

Beiträge : 490

So seltsam unlogisch war es bei mir gestern auch.

Veröffentlicht von: @pinia

Seltsam ... aber sehr störend!

Genau!

haidi antworten


Teilen: